Switch TP-Link TL-SG2210MP Gigabit Ethernet
zoom_out_map
chevron_left chevron_right

Switch TP-Link TL-SG2210MP

Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch TP-Link TL-SG2210MP Gigabit Ethernet au meilleur prix.

  • Type:
    • Bureau
    • VLAN
  • Couleur: Noir
  • Connexions:
    • Gigabit Ethernet
    • RJ-45 x 8
  • vitesse: 1 Gbps
  • Bloc dAlimentation: 150 W
  • Dimensions approx.: 29,4 x 18 x 4,4 cm
  • Utilisation recommandée: Armoire Rack
  • Certificat:
    • CE & RoHS, FCC
    • CE, FCC, RoHS
  • Ventillateur:
    • x 1
    • 1
  • Produit à brancher: Oui
  • Type de prise: Prise EU
  • Support: Multisupport
  • Ports: 8
  • puissance: 150 W
  • Co
244,99 €
TTC Livraison sous 15 jours
check En stock
 Notes et avis clients
personne n'a encore posté d'avis
sur cet article
 

Livraison à la Réunion tout compris

 

Retours et SAV simplifiés

 

Ce produit dispose de la Garantie Isleden

Description

Les points forts de ce produit

Switch TP-Link TL-SG2210MP Gigabit Ethernet

  • Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch TP-Link TL-SG2210MP Gigabit Ethernet au meilleur prix.

    • Type:
      • Bureau
      • VLAN
    • Couleur: Noir
    • Connexions:
      • Gigabit Ethernet
      • RJ-45 x 8
    • vitesse: 1 Gbps
    • Bloc dAlimentation: 150 W
    • Dimensions approx.: 29,4 x 18 x 4,4 cm
    • Utilisation recommandée: Armoire Rack
    • Certificat:
      • CE & RoHS, FCC
      • CE, FCC, RoHS
    • Ventillateur:
      • x 1
      • 1
    • Produit à brancher: Oui
    • Type de prise: Prise EU
    • Support: Multisupport
    • Ports: 8
    • puissance: 150 W
    • Connectivité: Ethernet LAN
    • Poids: 1,2 kg
    • Plage d'humidité de travail: 10 %
    • 90 %
    • Température approximative: -40º / 70º

    TP-LINK TL-SG2210MP. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE)


    • Qualité de service (QoS): Oui
    • Gestion basée sur le web: Oui
    • Géré sur le Cloud: Oui
    • Journal des événements du système: Oui
    • Support MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
    • Quantité de ports Ethernet RJ-45 de commutation de base: 8
    • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
    • Ports Fibre Channel: 2
    • Connecteur de fibre optique: SFP
    • Standards réseau: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
    • Soutien 10G: Non
    • Technologie de câblage Ethernet cuivre: 10BASE-T,100BASE-TX
    • Port mirroring (Mise en miroir des ports): Oui
    • Assistance contrôle des flux: Oui
    • Agrégation de lien: Oui
    • Contrôle Broadcast storm: Oui
    • Limitation du débit: Oui
    • Auto MDI/MDI-X: Oui
    • Négociation automatique: Oui
    • Support VLAN: Oui
    • Fonctions LAN virtuelles: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
    • Nombre de VLANs: 4000
    • Technologie de câblage Ethernet sur fibre: 100BASE-FX,1000BASE-X
    • Répertoire MAC: 8000 entrées
    • Capacité de commutation: 20 Gbit/s
    • Taux de transfert: 14,9 Mpps
    • Nombre de files: 8
    • Support de trames étendues (Jumbo Frames): Oui
    • Trames géantes: 9000
    • Mémoire cache de paquet: 0,5 Mo
    • Fonctions DHCP: DHCP snooping,DHCPv6 snooping
    • Liste

    Profitez-en !Votre panier n'attend que le produit prodigieux et à prix cassé.
    Tous les produits switch - hub ethernet - injecteur ainsi que de l'enseigne Tp-link bénéficient de la livraison rapide et sécurisée.

    Caractéristiques principales

    MarqueTP-Link
    Code EAN 6935364030674
    Dimensions Lxlxh 40 X 25 X 8 cm
    Poids2.12 Kg

    Garantie : 2 ans pièces et main d'oeuvre

    Livraison chez vous tout compris

    Isleden livre votre commande à votre domicile et prend à sa charge toutes les formalités douanières. Tout est compris, vous n'avez rien à payer à l'arrivée.

    Bienvenue sur Isleden, l'expert de l'envoi outre-mer.

Caractéristiques

S0228171
25 cm
8 cm
40 cm
2.12 kg
5 Produits
Caractéristiques
Filtrage IGMP
Oui
Gestion basée sur le web
Oui
Protocles Spanning Tree (STP)
Oui
Journal des événements du système
Oui
Nombre de ventilateurs
1 ventilateur(s)
Port mirroring (Mise en miroir des ports)
Oui
Source d'alimentation
Secteur
Trames géantes
9000
Quantité de ports Power Over Ethernet plus (PoE+)
8
Inspection ARP
Oui
Assistance contrôle des flux
Oui
Type de commutateur
Géré
Support à la multidifusion
Oui
Fréquence d'entrée AC
50/60 Hz
Quantité d'emplacements de modules SFP
2
Filtrage/protection BPDU
Oui
Grille de montage
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
8
Contrôle Broadcast storm
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Capacité de commutation
20 Gbit/s
Nombre de VLANs
4000
Agrégation de lien
Oui
Nombre de files
8
Taux d'humidité relative (stockage)
5 - 90%
Support VLAN
Oui
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Liste de contrôle d'accès (ACL)
Oui
Géré sur le Cloud
Oui
Qualité de service (QoS)
Oui
Support SSH/SSL
Oui
Tension d'entrée AC
100 - 240 V
Soutien 10G
Non
Budget Total Power over Ethernet (PoE)
150 W
Configuration des paramètres de localisation (CLI)
Oui
Support de trames étendues (Jumbo Frames)
Oui
Banc de commutateurs
L2/L2+
Quantité de ports .Gigabit Ethernet (copper)
8
Température d'opération
0 - 50 °C
Répertoire MAC
8000 entrées
Liaison de port IP-MAC
Oui
Bloc d'alimentation inclus
Oui
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Limitation du débit
Oui
Température hors fonctionnement
-40 - 70 °C
Couleur du produit
Noir,Acier inoxydable
Largeur
294 mm
Profondeur
180 mm
Hauteur
44 mm
Format
1U

Livraison à la Réunion avec Isleden

🇷🇪 Commandez en ligne comme sur Amazon et profitez d’une livraison à la Réunion sans frais de douane. Avec Isleden, le prix est 100% transparent et votre commande est livrée directement chez vous ou en point de retrait, en toute simplicité.

 Avis

Soyez le premier à donner votre avis !